<!DOCTYPE html>
<html class='v2' dir='ltr' lang='de'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://hinter-der-fichte.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://hinter-der-fichte.blogspot.com/2018/04/skripal-dem-traraaa-folgt-das-pssst.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Hinter der Fichte - Atom" href="http://hinter-der-fichte.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Hinter der Fichte - RSS" href="http://hinter-der-fichte.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Hinter der Fichte - Atom" href="https://www.blogger.com/feeds/6597078848067604631/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Hinter der Fichte - Atom" href="http://hinter-der-fichte.blogspot.com/feeds/3472360058268945955/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1359733739-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-Qg-NZNJlh7k/WtA-E6xGZRI/AAAAAAAAEjo/NWOV34cx3-wBWLhRunxYCagEaKJF9grrwCLcBGAs/s400/5acf76570d0403f06c8b4567%2B-%2BCopy.PNG' rel='image_src'/>
<meta content='http://hinter-der-fichte.blogspot.com/2018/04/skripal-dem-traraaa-folgt-das-pssst.html' property='og:url'/>
<meta content='Skripal: Dem Traraaa! folgt das Pssst!' property='og:title'/>
<meta content='Mainstream in der Medienanalyse und -kritik. Die rhetorischen Tools und semantischen Tricks der Propaganda. Vergleich von Propaganda und Fakten.' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-Qg-NZNJlh7k/WtA-E6xGZRI/AAAAAAAAEjo/NWOV34cx3-wBWLhRunxYCagEaKJF9grrwCLcBGAs/w1200-h630-p-k-no-nu/5acf76570d0403f06c8b4567%2B-%2BCopy.PNG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Hinter der Fichte: Skripal: Dem Traraaa! folgt das Pssst!</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 860px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 860px;
max-width: 860px;
_width: 860px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/1.bp.blogspot.com\/-1fYeQiNUzRQ\/Tl_NVzBE0XI\/AAAAAAAAAIc\/FIHmXXh5h-o\/s0\/Flyer%2BFront.jpg);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/1.bp.blogspot.com\/-1fYeQiNUzRQ\/Tl_NVzBE0XI\/AAAAAAAAAIc\/FIHmXXh5h-o\/w200\/Flyer%2BFront.jpg);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/1.bp.blogspot.com\/-1fYeQiNUzRQ\/Tl_NVzBE0XI\/AAAAAAAAAIc\/FIHmXXh5h-o\/w400\/Flyer%2BFront.jpg);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/1.bp.blogspot.com\/-1fYeQiNUzRQ\/Tl_NVzBE0XI\/AAAAAAAAAIc\/FIHmXXh5h-o\/w800\/Flyer%2BFront.jpg);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/1.bp.blogspot.com\/-1fYeQiNUzRQ\/Tl_NVzBE0XI\/AAAAAAAAAIc\/FIHmXXh5h-o\/w1200\/Flyer%2BFront.jpg);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/1.bp.blogspot.com\/-1fYeQiNUzRQ\/Tl_NVzBE0XI\/AAAAAAAAAIc\/FIHmXXh5h-o\/w1600\/Flyer%2BFront.jpg);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6597078848067604631&amp;zx=40947f5a-80bd-43cd-8be1-3fb496f41623' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=6597078848067604631&amp;zx=40947f5a-80bd-43cd-8be1-3fb496f41623' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d6597078848067604631\x26blogName\x3dHinter+der+Fichte\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://hinter-der-fichte.blogspot.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttp://hinter-der-fichte.blogspot.com/\x26targetPostID\x3d3472360058268945955\x26blogPostOrPageUrl\x3dhttp://hinter-der-fichte.blogspot.com/2018/04/skripal-dem-traraaa-folgt-das-pssst.html\x26vt\x3d7887765331336822973',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://hinter-der-fichte.blogspot.de/'>
Hinter der Fichte
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Konzern- bzw. Staatsmedien und Politiker von schwarz bis grün, von NATO bis UNO führen die Völker hinter die Fichte. Dort holen wir die Menschen wieder ab. Gebt diese Informationen hier weiter. Es gibt kein Copyright für die Wahrheit.</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol' name='Spaltenübergreifend'></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Freitag, 13. April 2018</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-Qg-NZNJlh7k/WtA-E6xGZRI/AAAAAAAAEjo/NWOV34cx3-wBWLhRunxYCagEaKJF9grrwCLcBGAs/s400/5acf76570d0403f06c8b4567%2B-%2BCopy.PNG' itemprop='image_url'/>
<meta content='6597078848067604631' itemprop='blogId'/>
<meta content='3472360058268945955' itemprop='postId'/>
<a name='3472360058268945955'></a>
<h3 class='post-title entry-title' itemprop='name'>
Skripal: Dem Traraaa! folgt das Pssst!
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3472360058268945955' itemprop='description articleBody'>
<b><span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Kurze Klarstellung zu den Nebelkerzen des Mainstreams im Fall Skripal.</span></b><br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-Qg-NZNJlh7k/WtA-E6xGZRI/AAAAAAAAEjo/NWOV34cx3-wBWLhRunxYCagEaKJF9grrwCLcBGAs/s1600/5acf76570d0403f06c8b4567%2B-%2BCopy.PNG" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><span style="clear: left; float: left; font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="380" data-original-width="1009" height="150" src="https://4.bp.blogspot.com/-Qg-NZNJlh7k/WtA-E6xGZRI/AAAAAAAAEjo/NWOV34cx3-wBWLhRunxYCagEaKJF9grrwCLcBGAs/s400/5acf76570d0403f06c8b4567%2B-%2BCopy.PNG" width="400" /></span></a></div>
<br />
<div class="MsoNormalCxSpFirst" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpFirst" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpFirst" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpFirst" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpFirst" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpFirst" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpFirst" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpFirst" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpFirst" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: georgia, &quot;times new roman&quot;, serif;"><br /></span>
<span style="font-family: georgia, &quot;times new roman&quot;, serif;">Entgegen den Behauptungen des Mainstreams
</span><b style="font-family: georgia, &quot;times new roman&quot;, serif;">hat die OPCW eben nicht festgestellt, dass es sich um einen Kampfstoff handelt,
den Russland produziert und angewendet hat.</b></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Die OPCW teilte in <a href="https://www.opcw.org/fileadmin/OPCW/S_series/2018/en/s-1612-2018_e_.pdf">ihrem Bericht &nbsp;mit</a>:<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">"10. Die Ergebnisse der Analyse der Umwelt-
und biomedizinischen (Blutproben H.B.) Proben der von der OPCW benannten Labors,
gesammelt vom OPCW Team, bestätigen die Ergebnisse Großbritanniens bezüglich
der Identität der giftigen Chemikalie, die in Salisbury benutzt wurde und drei Menschen
schwer verletzte.<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">11. Das TAV team (Technical Assistance
Visit &#8211; Technischer Hilfseinsatz, H. B.) merkt an, dass die giftige Chemikalie
von hoher Reinheit und fast ohne Verunreinigungen war.<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">12. Name und Struktur der
identifizierten giftigen Chemikalie sind im vollständigen, geheim zu haltenden
Bericht des Sekretariats (der OPCW, H. B.) enthalten, der für staatliche Beteiligte
erhältlich ist."<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Die OPCW bestätigt die Briten ergo
nur insoweit, dass es sich um den <b>Stoff </b>handelt, den die Briten behaupten, nicht die Herkunft etc.<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><b>Die amerikanische Spur</b></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Anzumerken ist unbedingt: An dem mitnichten "russischem" Gift von dem May, Merkel, Maas und die Mainstreammedien reden, wurde, wie die <a href="https://www.nytimes.com/2018/03/13/world/europe/uk-russia-spy-poisoning.html">NewYork Times</a> schreibt ,
in &#8222;einer verlassenen <i>sowjetischen</i> Forschungseinrichtung in &#8222;<span style="background: white;">Nukus,&nbsp;</span><em style="-webkit-text-stroke-width: 0px; font-variant-caps: normal; font-variant-ligatures: normal; orphans: 2; text-decoration-color: initial; text-decoration-style: initial; widows: 2; word-spacing: 0px;"><b><span style="background: white; font-style: normal;">Usbekistan</span></b></em><span style="background: white;"><span style="-webkit-text-stroke-width: 0px; float: none; font-variant-caps: normal; font-variant-ligatures: normal; orphans: 2; text-decoration-color: initial; text-decoration-style: initial; widows: 2; word-spacing: 0px;">, welche die USA in den frühen 2000er Jahren gebeten wurden
zu zerstören&#8220;, gearbeitet.</span><o:p></o:p></span></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><span style="background: white;"><span style="-webkit-text-stroke-width: 0px; float: none; font-variant-caps: normal; font-variant-ligatures: normal; orphans: 2; text-decoration-color: initial; text-decoration-style: initial; widows: 2; word-spacing: 0px;">Der Unterschied zwischen "Russland", "Usbekistan, "Sowjetunion" und "USA" ist vielleicht nicht jeden in den Medien klar?</span></span></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><span style="background: white;"><span style="-webkit-text-stroke-width: 0px; float: none; font-variant-caps: normal; font-variant-ligatures: normal; orphans: 2; text-decoration-color: initial; text-decoration-style: initial; widows: 2; word-spacing: 0px;"><br /></span></span></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Warum wird der Bericht durch die Trara-Hofschranzen in London, Berlin, Paris nun geheim gehalten? Es
wäre doch ein leichtes, wenn er das NATO-Märchen vom bösen Russen stützte, ihn
an die Presse durchzustechen. Großbritannien hat als &#8222;staatliche Partei&#8220; ja
Zugang.<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Erst Riesenbohai inklusive <a href="https://www.kommersant.ru/docs/2018/UK_Briefing.pdf">Power Point für Klippschüler</a>&nbsp;- und nun?</span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Die plötzliche Geheimniskrämerei um den ganzen Fall fällt auf.<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Die aus dem Krankenhaus entlassene
Tochter Skripals &#8222;will&#8220; keinen Kontakt zu niemand (!). Nur zu den lieben
britischen &#8222;Betreuern&#8220;.<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Das geht aus einem Bericht der TIMES
vom Mittwoch hervor. Demzufolge befindet sie sich in einem &#8222;sicheren Ort&#8220;, einem
&#8222;wohl gutbewachten Landhaus&#8220;.<o:p></o:p></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-aZfFW_xxJrI/WtA-E2HTWDI/AAAAAAAAEjs/XwkzcBr9VP4dgRfad43UHeVOHJPGGwmpQCEwYBhgL/s1600/Skripal%2BTimes%2B-%2BCopy.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1600" data-original-width="1093" height="320" src="https://4.bp.blogspot.com/-aZfFW_xxJrI/WtA-E2HTWDI/AAAAAAAAEjs/XwkzcBr9VP4dgRfad43UHeVOHJPGGwmpQCEwYBhgL/s320/Skripal%2BTimes%2B-%2BCopy.jpg" width="218" /></a></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Das sind die Fakten. Bild Dir deine
Meinung.<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><br /></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;">Zum Nachlesen.<o:p></o:p></span></div>
<div class="MsoNormalCxSpMiddle" style="line-height: normal; mso-add-space: auto; mso-margin-bottom-alt: auto; mso-margin-top-alt: auto;">
<span style="font-family: &quot;georgia&quot; , &quot;times new roman&quot; , serif;"><a href="https://www.opcw.org/news/article/opcw-issues-report-on-technical-assistance-requested-by-the-united-kingdom/">OPCW-Bericht</a></span></div>
<br />
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
um
<meta content='http://hinter-der-fichte.blogspot.com/2018/04/skripal-dem-traraaa-folgt-das-pssst.html' itemprop='url'/>
<a class='timestamp-link' href='http://hinter-der-fichte.blogspot.de/2018/04/skripal-dem-traraaa-folgt-das-pssst.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2018-04-13T07:34:00+02:00'>07:34</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=6597078848067604631&postID=3472360058268945955' title='Post per E-Mail senden'>
<img alt='' class='icon-action' height='13' src='https://resources.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-1673104242'>
<a href='https://www.blogger.com/post-edit.g?blogID=6597078848067604631&postID=3472360058268945955&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=6597078848067604631&postID=3472360058268945955&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=6597078848067604631&postID=3472360058268945955&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=6597078848067604631&postID=3472360058268945955&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=6597078848067604631&postID=3472360058268945955&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=6597078848067604631&postID=3472360058268945955&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://hinter-der-fichte.blogspot.com/2018/04/skripal-dem-traraaa-folgt-das-pssst.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://hinter-der-fichte.blogspot.de/2018/04/mittagsmagazin-assad-ist-brutal-und-wir.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='http://hinter-der-fichte.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image1'>
<h2>Thema des Monats</h2>
<div class='widget-content'>
<img alt='Thema des Monats' height='110' id='Image1_img' src='http://4.bp.blogspot.com/-kuK7HnflNG8/Wszie0TC72I/AAAAAAAAEhY/PbWl1xNfGgUTATo6jqodNfANyVupG2sygCK4BGAYYCw/s196/Copy%2B-%2BCopy.jpg' width='196'/>
<br/>
<span class='caption'>#haendewegvonsyrien</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Meistgelesen im letzten Monat</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-title'><a href='http://hinter-der-fichte.blogspot.de/2018/04/die-kriegsgefahr-ist-real.html'>Die Kriegsgefahr ist real</a></div>
<div class='item-snippet'>Liebe Freunde,  für einige Zeit hattee ich mir eine Auszeit gegönnt.  Viele neue Blogger sind inzwischen erfolgreich auf der Tribüne erschie...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://hinter-der-fichte.blogspot.de/2018/04/mittagsmagazin-assad-ist-brutal-und-wir.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/WZsKcnjnN_w-gNz_gyMIfOPMGZdR8QEIYNQtlSRBwKXM1yBWgTyDRDAX_2-pUPpdG7EWqdv-l1x36GK1=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://hinter-der-fichte.blogspot.de/2018/04/mittagsmagazin-assad-ist-brutal-und-wir.html'>Mittagsmagazin: Assad ist brutal und wir sind die Masochisten</a></div>
<div class='item-snippet'>Russland hat angekündigt, jede Feuerquelle die auf Syrien schießt, auszuschalten.  Das hat offensichtlich ein paar Hardliner in Mainz und Ha...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://hinter-der-fichte.blogspot.de/2018/04/skripal-dem-traraaa-folgt-das-pssst.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-Qg-NZNJlh7k/WtA-E6xGZRI/AAAAAAAAEjo/NWOV34cx3-wBWLhRunxYCagEaKJF9grrwCLcBGAs/w72-h72-p-k-no-nu/5acf76570d0403f06c8b4567%2B-%2BCopy.PNG'/>
</a>
</div>
<div class='item-title'><a href='http://hinter-der-fichte.blogspot.de/2018/04/skripal-dem-traraaa-folgt-das-pssst.html'>Skripal: Dem Traraaa! folgt das Pssst!</a></div>
<div class='item-snippet'>Kurze Klarstellung zu den Nebelkerzen des Mainstreams im Fall Skripal.                       Entgegen den Behauptungen des Mainstreams hat d...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://hinter-der-fichte.blogspot.de/2014/03/es-reicht-meinst-du-die-russen-wollen.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-R8XEAtRHmsE/UyMOsZacNcI/AAAAAAAADIc/-NVXkeYom9s/w72-h72-p-k-no-nu/Skeleton+US+-.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://hinter-der-fichte.blogspot.de/2014/03/es-reicht-meinst-du-die-russen-wollen.html'>Es reicht &#8211; Meinst Du die Russen wollen Krieg?</a></div>
<div class='item-snippet'>Merkel hat gestern im Bundestag eine ganze Nation blamiert . &#160;  Die Ursachen und Wurzeln des Konfliktes und des geplanten Chaos in der Ukrai...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://hinter-der-fichte.blogspot.de/2015/06/soros-die-ngos-des-spekulanten.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-wKlY11USSMk/VY5QKmj6ASI/AAAAAAAAERE/rLAz8m6c-sw/w72-h72-p-k-no-nu/Soros%2BMcCain%2B-%2BCopy.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://hinter-der-fichte.blogspot.de/2015/06/soros-die-ngos-des-spekulanten.html'>Soros: Die NGO's des Spekulanten</a></div>
<div class='item-snippet'> Die ARD  nennt eine Heuschrecke einen &#8222;Star&#8220;. Das allein ist schon üble Täuschung. Die Rolle von George Soros als Financier von Umstürzen w...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Twitter</h2>
<div class='widget-content'>
<a class="twitter-timeline" data-widget-id="475629344501403648" href="https://twitter.com/HBeyerl">Tweets von @HBeyerl</a><br />    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><br /><br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Seiten</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://hinter-der-fichte.blogspot.de/p/imperialismus.html'>Imperialismus</a>
</li>
<li>
<a href='http://hinter-der-fichte.blogspot.de/p/hinter-der-fichte-videokanal-auf.html'>Hinter der Fichte - Videokanäle</a>
</li>
<li>
<a href='http://hinter-der-fichte.blogspot.de/p/reale-verschworungen.html'>Reale Verschwörungen</a>
</li>
<li>
<a href='http://hinter-der-fichte.blogspot.de/p/mh17-antwort-der-bundesregierung-auf.html'>MH17 - Antwort der Bundesregierung auf Anfrage der...</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Hier im Blog suchen</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://hinter-der-fichte.blogspot.de/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Suchen'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>Translate</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'de',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>Net News Express</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://www.net-news-express.de/rssfeed.php'>Wird geladen...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' target='configFeed1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>Meine Blogliste</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/4pXf6vndg6s8Vf34Fybz3zLqySO_bk468J6l_vh2ZVzxFNtjsvJaE6TpMjvHWTCBldV0Wpk8GkUt-p6x1xoQMwZJ4WZtPiE3=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://alles-schallundrauch.blogspot.com/' target='_blank'>
Alles Schall und Rauch</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://alles-schallundrauch.blogspot.com/2018/04/westliche-politiker-und-medien-schreien.html' target='_blank'>
Westliche Politiker und Medien schreien nach einem Krieg
</a>
</span>
<div class='item-time'>
vor 8 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/yscVjoRTln6gEWw2t5GSRZ9Bi2l8eGUVC4TPhObIN9lxhx7zKhTXHyL680hkISkES3bc5CPQtsII=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.anna-news.info' target='_blank'>
anna-news.info</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.anna-news.info/node/70669' target='_blank'>
Украинский олигарх Виктор Пинчук призывает Киев отказаться от Крыма, НАТО и Евросоюза
</a>
</span>
<div class='item-time'>
vor 1 Jahr
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/hSXX0enfBSEHWVp4L3-z5ivAfwPCDDdJRqUwJ9xigGF_JWBmkRoF2u60FOPSgwXbwG_JFIiLvJmoCU7pE7Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.chartophylakeion.de/blog' target='_blank'>
chartophylakeion tou polemou</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.chartophylakeion.de/blog/2015/11/30/tiefer-hinein-shayrat-vor-palmyra/' target='_blank'>
Tiefer hinein &#8211; Shayrat vor Palmyra
</a>
</span>
<div class='item-time'>
vor 2 Jahren
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/lJ-lGFK_8adoajLNpDI-Dof7jZa-fUrA6V14frykqRR5rTr9p6ndtrMNggpfdAtDIrKAfJBh1OwnngB6hw-XsaJa=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://einarschlereth.blogspot.com/' target='_blank'>
einartysken</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://einarschlereth.blogspot.com/2018/03/washington-bedroht-den-nord-sud-korea.html' target='_blank'>
Washington bedroht den Nord-Süd-Korea-Dialog (VIDEO)
</a>
</span>
<div class='item-time'>
vor 5 Wochen
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/l347_wqw0YEyTRoS-U-lLYyPutbe3S-H5yCE0LZ6mUXQ_eyvOoGkFH2uaLYQm8U6xmVrQw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.iknews.de' target='_blank'>
IKNews</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.iknews.de/2018/04/13/mit-der-karnevall-quadriga-in-den-weltkrieg/' target='_blank'>
Mit der Karnevall-Quadriga in den Weltkrieg?
</a>
</span>
<div class='item-time'>
vor 3 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/T0l-V8QCxuzfl1CNfMdgo4KZp0MAzZhjgvl5fKOYciG4gO1pmIJ03YtfBOtjmhmAT1hw_l7L6MxhG7nvXMHpfvUGr_bNh78=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://nocheinparteibuch.wordpress.com' target='_blank'>
Mein Parteibuch Zweitblog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://nocheinparteibuch.wordpress.com/2018/04/12/freudenfest-in-douma/' target='_blank'>
Freudenfest in Douma
</a>
</span>
<div class='item-time'>
vor 20 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/mRQ9WmjyGaAf276lLeVZkUBIFSZpVp2Y3FD8Pn9HAER5fAAnJZCPYcsdEFeG02fP4k49fmyLTU0HLw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.voltairenet.org/' target='_blank'>
Réseau Voltaire</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.voltairenet.org/article200653.html' target='_blank'>
Dernières nouvelles à propos de la possible attaque occidentale de la Syrie (12 avril)
</a>
</span>
<div class='item-time'>
vor 21 Stunden
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/K4VHxIUGI5vyTQ2SfTwLFqfomRDVqsEbu4JDFHmf4KvK_BbiUyTlEbYf_3CVhWq33i55jozaHr4=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://cathrinka.blog.de/feed/atom/posts/' target='_blank'>
Zwischen Traditionen und Moderne</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/14563597792251066318'><img alt='Mein Bild' class='profile-img' height='80' src='//1.bp.blogspot.com/-z_6d6nt3X4o/WszVFadpwlI/AAAAAAAAEgA/6CmJlv-7F-E6l2kHsh_Fs7FpK2t8yUE4gCK4BGAYYCw/s80/dove-of-peace-2332907__340.png' width='80'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/14563597792251066318' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Hinter der Fichte
</a>
</dt>
<dd class='profile-textblock'>gibt meine Meinung wieder. Es ist kein Diskussionsforum. Dein Forum sind Deine Mitmenschen. Rede mit Ihnen. Wenn Du sie nicht informierst macht es niemand. Sie haben diese Schäubles, Merkels, Gaucks, Maas, Nahles, Steinmeiers und -brücks nicht verdient. Verändern fängt im Kopf an. Kontakt, Meinungen, Material: hartmut.beyerl@gmail.com</dd>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/14563597792251066318' rel='author'>Mein Profil vollständig anzeigen</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Kontaktformular</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
E-Mail
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Nachricht
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Senden'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' target='configContactForm1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Archiv</option>
<option value='http://hinter-der-fichte.blogspot.de/2018/04/'>April 2018 (3)</option>
<option value='http://hinter-der-fichte.blogspot.de/2016/08/'>August 2016 (2)</option>
<option value='http://hinter-der-fichte.blogspot.de/2016/05/'>Mai 2016 (2)</option>
<option value='http://hinter-der-fichte.blogspot.de/2016/04/'>April 2016 (1)</option>
<option value='http://hinter-der-fichte.blogspot.de/2016/03/'>März 2016 (1)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/11/'>November 2015 (2)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/10/'>Oktober 2015 (5)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/09/'>September 2015 (4)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/08/'>August 2015 (2)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/07/'>Juli 2015 (5)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/06/'>Juni 2015 (4)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/05/'>Mai 2015 (8)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/04/'>April 2015 (3)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/03/'>März 2015 (2)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/02/'>Februar 2015 (2)</option>
<option value='http://hinter-der-fichte.blogspot.de/2015/01/'>Januar 2015 (5)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/12/'>Dezember 2014 (4)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/11/'>November 2014 (3)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/10/'>Oktober 2014 (7)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/09/'>September 2014 (5)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/08/'>August 2014 (10)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/07/'>Juli 2014 (8)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/06/'>Juni 2014 (7)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/05/'>Mai 2014 (11)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/04/'>April 2014 (14)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/03/'>März 2014 (9)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/02/'>Februar 2014 (4)</option>
<option value='http://hinter-der-fichte.blogspot.de/2014/01/'>Januar 2014 (2)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/12/'>Dezember 2013 (6)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/11/'>November 2013 (5)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/10/'>Oktober 2013 (1)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/09/'>September 2013 (8)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/08/'>August 2013 (11)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/07/'>Juli 2013 (13)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/06/'>Juni 2013 (4)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/05/'>Mai 2013 (7)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/04/'>April 2013 (12)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/03/'>März 2013 (12)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/02/'>Februar 2013 (7)</option>
<option value='http://hinter-der-fichte.blogspot.de/2013/01/'>Januar 2013 (13)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/12/'>Dezember 2012 (15)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/11/'>November 2012 (11)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/10/'>Oktober 2012 (3)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/09/'>September 2012 (11)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/08/'>August 2012 (16)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/07/'>Juli 2012 (24)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/06/'>Juni 2012 (32)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/05/'>Mai 2012 (9)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/04/'>April 2012 (6)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/03/'>März 2012 (14)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/02/'>Februar 2012 (18)</option>
<option value='http://hinter-der-fichte.blogspot.de/2012/01/'>Januar 2012 (11)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/12/'>Dezember 2011 (9)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/11/'>November 2011 (19)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/10/'>Oktober 2011 (28)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/09/'>September 2011 (28)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/08/'>August 2011 (35)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/07/'>Juli 2011 (21)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/06/'>Juni 2011 (13)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/05/'>Mai 2011 (22)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/04/'>April 2011 (33)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/03/'>März 2011 (30)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/02/'>Februar 2011 (15)</option>
<option value='http://hinter-der-fichte.blogspot.de/2011/01/'>Januar 2011 (16)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/12/'>Dezember 2010 (22)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/11/'>November 2010 (36)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/10/'>Oktober 2010 (31)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/09/'>September 2010 (39)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/08/'>August 2010 (19)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/07/'>Juli 2010 (23)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/06/'>Juni 2010 (23)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/05/'>Mai 2010 (49)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/04/'>April 2010 (43)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/03/'>März 2010 (40)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/02/'>Februar 2010 (55)</option>
<option value='http://hinter-der-fichte.blogspot.de/2010/01/'>Januar 2010 (30)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Footer'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Design "Awesome AG". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=6597078848067604631&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2116393010-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>